AN-SX8F - промышленный 8-портовый коммутатор с HiPoE до 270Вт
НОВИНКА В ПРОДАЖЕ
Промышленный 8-портовый 10/100 Мбит/с настольный/монтируемый на DIN-рейку коммутатор с PoE до 270Вт.
Особенности:
- 8 портов 10/100 Мбит/с с поддержкой PoE (разъёмы RJ45):
- 1 порт с HiPoE (60Вт, поддержка устройств PoE/PoE+/HiPoE) (порт №1).
- 7 портов PoE/PoE+ (30Вт, поддержка устройств PoE/PoE+) (порты №2-8).
Управление:
- Контроль пропускной способности (Bandwidth Control)
- Управление полнодуплексным потоком IEEE 802.3x.
Power over Ethernet (PoE):
- 1 порт HiPoE, позволяющие передавать питание и данные по одному кабелю до 60 Вт для порта №1. Поддерживает устройства PoE/PoE+/HiPoE
- 7 портов PoE+, позволяющие передавать питание и данные по одному кабелю до 30 Вт для каждого PoE-порта №2-8. Поддерживает устройства PoE/PoE+
- Перераспределение мощности между портами в зависимости от потребления нагрузки
- Общая потребляемая мощность до 270 Вт для всех PoE-портов (зависит от блока питания)
- Поддержка PoE-устройств на базе стандартов IEEE 802.3 af/at/bt
Коммутация:
- Режим CCTV позволяет передавать данные и питание на расстояние до 250 метров на скорости до 10 Мбит/с
- Коммутационная способность 1,6 Гбит/с
- Скорость пересылки пакетов 1,19 миллионов пакетов в секунду
- Таблица МАС-адресов 2K
- Метод коммутации – хранение и передача (Store and Forward)
- Функция автосогласования на каждом порту определяет скорость соединения сетевого устройства (10 или 100 Мбит/с) и производит настройку совместимости и оптимального режима работы.
Свойства
- Защита портов от перенапряжения, короткого замыкания и переполюсовки.
- Защита портов от импульсных перенапряжений (грозозащита) обеспечивает защиту от электростатического разряда: общее напряжение до 6кВ, дифференциальное 2кВ, контактного разряда до 8кВ, воздушного разряда до 15кВ.
- Светодиодные индикаторы для контроля питания устройства, информирования о наличии сетевого соединения, его активности и скорости
- Корпус металлический, класс защиты IP30, возможно крепление на DIN-рейку 35мм.
- Возможно крепление на DIN-рейку 35мм или установка на стену с использованием дополнительного кронштейна (в комплекте)
- Поддержка технологии Plug and Play существенно упрощает установку – специальная установка и настройка не требуются
- Средняя наработка на отказ (MTBF) до 100 000 часов
- Охлаждение по безвентиляторной схеме
- Рабочая температура -40 ℃...+75 ℃, относительная влажность 5%...90% (без конденсации)
- Потребляемая мощность без подключенных PoE устройств – не более 5Вт
- Питание DC 12-55В:
- DC 48-55В - коммутатор выдает питание для PoE-устройств.
- DC 12-39В - коммутатор не поддерживает PoE.
- Размеры корпуса 100 х 106 х 44 мм
- Вес 0,53кг
Клеммные колодки и разъём для подачи питания:
- Колодка PWR1 для подачи основного питания DC 12-55В:
- Контакты "V1 + " - плюс питания.
- Контакты "V1 - " - минус питания.
- Колодка PWR2 для подачи резервного питания DC 12-55В :
- Контакты "V2 + " - плюс питания.
- Контакты "V2 - " - минус питания.
- PWR3 разъем - штекер (jack) 2,1х5,5мм питание DC 12-55В.
Переключатель режимов работы портов коммутатора:
- D - Default (стандартный) режим. PoE порты работают в обычном режиме.
- E - Extend CCTV режим. Порты 1-8 поддерживают передачу данных и питания PoE на расстояние до 250 метров со скоростью 10Мб/с.
Примечание: для работы на расстоянии до 250 м необходимо использовать LAN кабель CAT5e и выше, UTP4 24AWG (медные провода сечением не менее 0,5мм).
Внимание! Коммутатор снабжен защитным заземлением. Подключите заземляющий проводник к заземляющему контакту на корпусе устройства. Защитное заземление является обязательным условием подключения и безопасной эксплуатации устройства.
Комплект поставки: коммутатор, кронштейн для установки на стену, клеммная колодка, инструкция.
Примечание: В комплект поставки промышленного коммутатора блок питания не входит. При выборе блока питания необходимо учитывать потребление не только коммутатора (8Вт), но и устройств, получающих питание от коммутатора по PoE.
Бюджет PoE, при использовании блоков питания AMATEK:
- AP-DIN48/60 (48В/1,25А) - бюджет POE для питания устройств до 45Вт
- AP-D48/90 (52В/1,3А) - бюджет POE для питания устройств до 60Вт
- AP-DIN48/120 (48В/2,5А) - бюджет POE для питания устройств до 104Вт
- AP-D48/135 (52В/2,5А) - бюджет POE для питания устройств до 117Вт
- AP-DIN48/240 (48В/5А) - бюджет POE для питания устройств до 232Вт
- AP-DIN48/480 (48В/10А) - бюджет POE для питания устройств до 270Вт
Бесперебойные и резервированные блоки питания:
- AP-DU48/2DIN (48В/2,5А) - резервированный БП, бюджет POE для питания устройств до 122Вт
- AP-SU48/3 (48В/5А) - бесперебойный БП, бюджет POE для питания устройств до 227Вт
- AP-DU48/3DIN (48В/5А) - резервированный БП, бюджет POE для питания устройств до 227Вт
- Характеристики коммутатора
-
Типнеуправляемый, промышленный
-
Уровень коммутатораL2
-
Общее количество портов8
-
Количество портов PoE8
-
Порты7 портов (100Мбит/с, RJ45, PoE+), 1 порт (100Мбит/с, RJ45, Hi PoE 60Вт)
-
Порты FE (100 Мбит/с) с PoE (RJ45)7
-
Порты FE (100 Мбит/с) с Hi PoE (RJ45)1, до 60Вт
-
Дальность передачи100м/100 Мбит/с, 250м/10 Мбит/с
-
Разъемы8 RJ45 с авто MDI/MDI-X, клеммная колодка для подачи питания, 1 разъем jack 2.5х5.5
-
Управление потокомКонтроль пропускной способности (Bandwidth Control)
-
Сетевые протоколы и стандартыIEEE802.3i (10BASE-T), IEEE802.3u(100BASE-TX), IEEE802.3x(Flow Control), IEEE802.3az(EEE), RFC826(ARP), RFC793(TCP), RFC768(UDP), RFC792(ICMP), RFC5321(SMTP), IEEE802.3af(PoE), IEEE802.3at(PoE+), IEEE802.3bt(UltraPoE)
-
Стандарт PoE (Power over Ethernet)IEEE 802.3af (15,4Вт на канал), IEEE 802.3at (до 30Вт на канал), IEEE 802.3bt (до 60Вт на канал)
-
Бюджет PoE270 Вт
-
Интерфейсы PoE1,2 (+), 4,5 (+), 3,6 (-), 7,8 (-), метод А, метод В
-
Коммутационная матрица1,6 Гбит/с
-
Скорость пересылки пакетов1.19 Mpps
-
Таблица MAC-адресов2К
-
Jumbo Frame10К
-
Защита интерфейсовот перенапряжения, от короткого замыкания, от переполюсовки
-
Грозозащитадифференциальное напряжение до 2кВ (Class B), до 6кВ общее напряжение, до 8кВ контактного разряда, до 15кВ воздушного разряда
-
Переключатель на корпусепередача данных на 250м (10Мб/с)
-
Метод коммутацииStore and Forward (передача с промежуточным хранением)
-
LED индикацияLink/Activity, передача на 250 метров, питание
-
Средняя наработка на отказ (MTBF)100 000 часов
-
Установкана DIN-рейку 35мм, на стену, набор кронштейнов в комплекте
-
Питание коммутатораDC 12-36В (без поддержки PoE), DC 48В-55В
-
Потребляемая мощность5 Вт, без учёта загрузки PoE
-
Охлаждениебез вентилятора
-
Размеры коммутатора44(ш) х 100(г) х 106(в) мм
-
Диапазон рабочих температурот -40°С до +75°С
-
Температура храненияот -40°С до +85°С
-
Рабочая влажностьот 5% до 90% RH без конденсата
Блок питания стабилизированный 48В / 2,5А.
- Выход: = 48В±1%, ток 2,5А, 120Вт
- Регулировка выходного напряжения 48-55В
- Вход: ~180-245В, 50Гц, до 1,0А
- Защита от перегрузки (132-162Вт) и перенапряжения (56-60В)
- Автоматическое восстановление выходного напряжения после снятия перегрузки
- Корпус 40×125,5×113,5 мм с возможностью монтажа на DIN-рейку
- Эксплуатация: от -20°С до +60°С, влажность 20 - 90% RH.
Блок питания стабилизированный. 52В с общим током до 2,5А.
- 4 выхода 52В с общим током до 2,5А;
- Мощность до 130Вт;
- Вход: ~110-242В, 50Гц;
- Защита от перегрузки и короткого замыкания;
- Автоматическое восстановление выходного напряжения после снятия короткого замыкания или перегрузки;
- Корпус 152×62×38 мм, эксплуатация: от -0°С до +50°С, влажность 10 - 90% RH.
Блок питания резервированный стабилизированный 48В / 2,5А.
- Выход: = 48В±5%, ток 2,5А, 135Вт
- Регулировка выходного напряжения 48-54В
- Вход: ~190-265В, 50Гц, до 1,0А
- Возможно подключение внешней АКБ: 7Ач, 12В, 4шт;
- Защита от перегрузки (3А) и перенапряжения (60В)
- Автоматическое восстановление выходного напряжения после снятия перегрузки
- Корпус 43×124×113 мм с возможностью монтажа на DIN-рейку
- Эксплуатация: от -20°С до +50°С, влажность 10 - 90% RH.
Блок питания стабилизированный 48В / 1,25А.
- Выход: = 48В, ток 1,25А, 60Вт;
- Регулировка выходного напряжения 48-56В;
- Вход: ~180-245В, 50Гц;
- Защита от перегрузки и короткого замыкания;
- Автоматическое восстановление выходного напряжения после снятия короткого замыкания или перегрузки;
- Выходное сигнальное реле 30В/1А;
- Корпус 100×90×40 мм с возможностью монтажа на DIN-рейку, эксплуатация: от -20°С до +50°С, влажность 10 - 90% RH.
Источник бесперебойного питания многоканальный стабилизированный 48В / 5А.
- 2 выхода с общим током до 5А
- Выход: = 48В±1%, общий ток не более 5А, 240Вт;
- Вход: ~190-265В, 50Гц;
- Возможно подключение 4 АКБ 12В, до 7 Ач каждый;
- Защита от глубокого разряда АКБ (42,5В±2%);
- Защита от повышенного входного напряжения (60В±5%);
- Защита от перегрузки (5,75А±5%);
- Автоматическое восстановление выходного напряжения после снятия короткого замыкания или перегрузки;
- Корпус 180×130×55 мм с возможностью монтажа на DIN-рейку,
- Эксплуатация: от -20°С до +50°С, влажность 10 - 90% RH.
Блок питания стабилизированный 12В / 5А.
- Выход: = 12В±5%, ток 5А, 60Вт;
- Регулировка выходного напряжения 11,2-14,2В;
- Вход: ~100-240В, 50Гц;
- Возможно подключение внешней АКБ: 7-12 Ач, 12В;
- Защита от глубокого разряда АКБ;
- Защита от перегрузки и короткого замыкания;
- Автоматическое восстановление выходного напряжения после снятия короткого замыкания или перегрузки;
- Корпус 88×97×55 мм с возможностью монтажа на DIN-рейку, эксплуатация: от -20°С до +45°С, влажность 10 - 90% RH.
Блок питания резервированный стабилизированный 12В / 2А.
- Выход: = 12В±5%, ток 2А, 24Вт
- Регулировка выходного напряжения 12-14В
- Вход: ~190-265В, 50Гц;
- Возможно подключение внешней АКБ: 7Ач, 12В, 1шт;
- Защита от глубокого разряда АКБ (10В)
- Защита от перегрузки (2,4А) и перенапряжения (16В)
- Автоматическое восстановление выходного напряжения после снятия перегрузки
- Корпус 27×92×56 мм с возможностью монтажа на DIN-рейку
- Эксплуатация: от -20°С до +50°С, влажность 10 - 90% RH.
- Промышленный коммутатор на 10 портов
- 8 портов 10/100 Мбит/с с поддержкой PoE+, авто-MDI/MDIX
- 1 порт 100/1000 Мбит/с, авто-MDI/MDIX
- 1 слот SFP 1000 Мбит/с (1000Base-SX, 1000Base-LX)
- Поддержка потребляемой мощности до 30 Вт для каждого PoE-порта
- Общая мощность 240 Вт с перераспределение мощности между портами
- Поддержка PoE-устройств по IEEE 802.3 at/af
- Коммутационная способность 7,5 Гбит/с
- Грозозащита (ESD): напряжение до 6кВ, контактный разряд 8кВ, воздушный разряд 15кВ.
- 2 входа питание: DC 44-56В или DC 12В (без поддержки PoE).
- Рабочая температура -40 ℃...+85 ℃, влажность 95%
- Промышленный коммутатор на 6 портов
- 4 порта RJ45 1000Мбит/с с поддержкой PoE+ (до 30Вт каждый)
- 2 слота SFP 1000 Мбит/с (1000Base-SX, 1000Base-LX)
- Общая мощность 120 Вт с перераспределение мощности между портами
- Поддержка PoE-устройств по IEEE 802.3 at/af
- Коммутационная способность 20 Гбит/с
- Грозозащита (ESD): напряжение до 6кВ, контактный разряд 8кВ, воздушный разряд 15кВ.
- Питание: DC 48-56В или 12В (без PoE)
- Рабочая температура -40 ℃...+85 ℃, влажность 95%
