AN-SGM10P8M - 12-портовый гигабитный управляемый L2 коммутатор с HiPoE до 150Вт

Артикул:
7000628
Общее количество портов:
12
Порты:
1 порт (1000Мбит/с, RJ45, Hi PoE 60Вт), 7 портов (1000Мбит/с, RJ45, PoE+), 4 Combo порта (1000Мбит/с, RJ45/SFP), 1 консольный порт RJ45
Стандарт PoE (Power over Ethernet):
IEEE 802.3af (15,4Вт на канал), IEEE 802.3at (до 30Вт на канал), режим антизависания PoE устройств (WatchDog)
Бюджет PoE:
150 Вт
Есть в наличии
Количество:
24 070
руб.

12-портовый управляемый 100/1000 Мбит/с настольный/монтируемый в стойку коммутатор с HiPoE до 150Вт.

Особенности:

  • 8 портов 100/1000 Мбит/с с поддержкой PoE: 
    • 1 порт с HiPoE (60Вт, поддержка устройств PoE/PoE+/HiPoE).
    • 7 портов PoE/PoE+ (30Вт, поддержка устройств PoE/PoE+).
  • 4 порта Combo (100/1000Base-T/SFP) 10/100/1000 Мбит/с, автосогласованием авто-MDI/MDIX (разъёмы RJ45)

Управление:

  • Поддержка VLAN: IEEE 802.1q (4094 VLAN ID). Voice VLAN; Port/ MAC/Protocol-based VLAN, GVRP
  • Агрегация (объединение) каналов IEEE 802.3ad LACP: до 8 групп, каждая содержит до 8 портов.
  • Поддержка протоколов STP: IEEE 802.1d (STP), IEEE 802.1w (RSTP), IEEE 802.1s (MSTP), G.8032 (ERPS), RFC3619 (EAPS).
  • Возможна изоляция порта, BPDU фильтрация / защита, TC/Root защита.
  • Зеркалирование портов
  • Качество обслуживания (QoS): 4 очереди вывода на каждый порт, ограничение скорости по порту / потоку, планирование очередей (WRR), классификации на основе портов (MAC, 802.1p CoS, DSCP)
  • Функции управления широковещательным (multicast) трафиком: 
    • IGMP Snooping  v1/v2/v3,  IGMP querier, до 256 групп.
    • MLD (v1/v2) snooping - управление многоадресной раздачей потоков на 256 групп, использующийся в IPv6
    • GMRP протокол динамической регистрации принадлежности к многоадресной группе.
    • multicast VLAN - рассылка для одной и той же группы получателей, находящихся в разных VLAN.
  • Контроль пропускной способности (Bandwidth Control)
  • Управление полнодуплексным потоком IEEE 802.3x.
  • Статистика обработки пакетов по портам
  • Управление и обслуживание: WEB-интерфейс, SNMP(v1/v2c/v3), консольный порт
  • Обновление прошивки TFTP  или через WEB-интерфейс
  • Импорт/экспорт файла конфигурации настроек коммутатора

Безопасность:

  • Аутентификация IEEE 802.1x
  • Аутентификация доступа пользователей на основе RADIUS / TACACS+
  • Списки контроля доступа (ACL) для ограничение доступа на основе MAC-адреса источника и назначения, IP-адреса.
  • Протоколы безопасности: SSH (v1/v2), SSL (v2/v3), SNMP, TLS(v1)
  • IP-MAC port binding - контроль подключения устройств в сеть на основе сочетания их IP и MAC-адресов
  • MAC filtering -  фильтрация по MAC адресам для разграничения доступа к сети
  • Static MAC address -  возможность «привязать» конкретный MAC адрес к выбранному порту
  • DHCP Snooping и DHCP Option82 - предотвращает несанкционированные (мошеннические) действия по DHCP сервису
  • Различные настройки безопасности BPDU
  • Функции защиты от DoS-атак
  • Инспекция ARP - предназначена для предотвращения ARP spoofing/poisoning атак
  • IP Source Guard - ограничение трафика через интерфейс коммутатора

Power over Ethernet (PoE):

  • 1 порт ("№ 1") 10/100/1000Мбит/с с поддержкой HiPoE+ до 60Вт (IEEE 802.3 at/af/bt). Интерфейсы 1,2,4,5 (+), 3,6,7,8 (-). Поддерживает устройства PoE/PoE+/HiPoE
  • 7 портов ("№ 2-8") 10/100/1000 Мбит/с с поддержкой PoE+ для каждого порта до 30Вт (IEEE 802.3 at/af). Интерфейсы 1,2 (+), 3,6 (-)
  • Поддержка потребляемой мощности до 30 Вт для каждого PoE-порта
  • Перераспределение мощности между портами в зависимости от потребления нагрузки
  • Общая потребляемая мощность 150 Вт для всех PoE-портов
  • Поддержка PoE-устройств на базе стандартов  IEEE 802.3 аf/at/bt тип 3
  • WatchDog – функция контроля зависания, подключенный к коммутатору устройств с последующим их перезапуском (перезагрузкой). Включение и настройка параметров WatchDog производится в меню коммутатора. Индивидуальная настройка для каждого порта коммутатора.

Коммуникации

  • Гигабитные 1000Base-T порты Ethernet со слотами SFP обеспечивают высокоскоростную передачу данных, обеспечивающими дополнительные возможности для расширения сети или подключения устройств записи на большое количество камер
  • 4 порта Combo (RJ45/SFP) позволяет соединять коммутатор по медным или оптическим линиям передачи данных. Слоты SFP позволяет устанавливать SPF модули: 
    • 1000Base-LX: 62.5/50мкм многомодовое волокно (MMF) от 2 до 550 метров или 10мкм одномодовое волокно (SMF) от 2 до 5000 метров.
  • 1 консольный порт (RJ45)

Для подключения по оптоволоконному кабелю необходим SFP модуль (в комплект не входит).

Коммутация:

  • Коммутационная способность 128 Гбит/с
  • 8K записей в таблице MAC-адресов с возможностью автоматического запоминания и автоматической очистки записей в таблице по времени
  • Скорость пересылки пакетов 40,32 миллионов пакетов в секунду
  • Метод коммутации – хранение и передача (Store and Forward)
  • Поддержка jumbo-кадров до 10240 байт, позволяет передать данные, по размеру превышающие 1500 байт в кадре, заданные стандартами Ethernet.
  • Поддержка Auto-MDI/MDIX автоматически определяет типа подключенного кабеля (прямой/перекрещенный) и исключает ошибки неправильного выбора соединительных кабелей между  оборудованием
  • Функция автосогласования на каждом порту определяет скорость соединения сетевого устройства (10, 100 или 1000 Мбит/с) и производит настройку совместимости и оптимального режима работы.
  • IP протоколы: IPV4, IPV6.

Свойства

  • Защита портов от перенапряжения, короткого замыкания и переполюсовки.
  • Грозозащита интерфейсов 6000В
  • Светодиодные индикаторы для контроля питания устройства, информирования о наличии сетевого соединения, его активности и скорости
  • Металлический корпус, возможно размещение на рабочем столе, настенного размещения или крепление в стойку 19”, шасси высотой 1U
  • Кронштейны для крепления коммутатора в стойку 19” в комплекте
  • Поддержка технологии Plug and Play существенно упрощает установку – специальная установка и настройка не требуются
  • Средняя наработка на отказ (MTBF) до 45 000 часов
  • 2 встроенных малошумящих вентилятора.
  • Рабочая температура -20 ℃...+55 ℃, относительная влажность 20%...95% (без конденсации)
  • Потребляемая мощность без подключенных  PoE устройств –  не более 20Вт
  • Питание от сети AC 110-240В, 50/60 Гц (встроенный блок питания).

Комплект поставки: коммутатор,  шнур питания, инструкция, комплект для монтажа в стойку 19".

Летом 2024 произошло изменение дизайна корпуса.

  • Характеристики коммутатора
  • Тип
    управляемый
  • Уровень коммутатора
    L2
  • Общее количество портов
    12
  • Количество портов PoE
    8
  • Порты
    1 порт (1000Мбит/с, RJ45, Hi PoE 60Вт), 7 портов (1000Мбит/с, RJ45, PoE+), 4 Combo порта (1000Мбит/с, RJ45/SFP), 1 консольный порт RJ45
  • Порты GE (1000 Мбит/с) с PoE (RJ45)
    7
  • Порты GE (1000 Мбит/с) с Hi PoE (RJ45)
    1, до 60Вт
  • Порты Combo (RJ45/SFP)
    4 порта Combo (RJ45/SFP)
  • Слоты SFP (оптика)
    4 порта Combo (RJ45/SFP)
  • Дальность передачи
    100м/1000 Мбит/с
  • Разъемы
    8 RJ45 с авто MDI/MDI-X, 4 комбо-порта RJ45/SFP, 1 консольный порт RJ45
  • Среда передачи данных (оптика)
    1000Base-LX: 62,5/50 волокно MMF 2-550 метров и 10мкм волокно SMF 2-5000 метров, 1000BASE-EX SMF оптоволокно (1310 нм), 1000BASE-ZX SMF оптоволокно (1550 нм)
  • VLAN
    IEEE 802.1Q, VLAN на основе порта, Voice VLAN, GVRP динамическая регистрация VLAN
  • Кольцевые протоколы
    IEEE 802.1d (STP), IEEE 802.1w (RSTP), IEEE 802.1s (MSTP), G.8032 (ERPS), RFC3619 (EAPS)
  • Зеркалирование портов
    Есть
  • Качество обслуживания (QoS)
    4 очереди вывода на каждый порт, планирования очередей (SP, WRR, SP+WRR), IEEE 802.1p, IEEE 802.1Q, DSCP, CoS, ограничение скорости по порту
  • Агрегация каналов
    IEEE802.3ad, до 8 групп, группа содержит до 8 портов, LACP
  • Управление потоком
    Контроль пропускной способности (Bandwidth Control), Статистика обработки пакетов по портам, подавление широковещательных штормов
  • Безопасность
    DHCP Snooping, MAC Address Binding, фильтр протоколов TCP/UDP, ACL (Access Control List), IEEE 802.1x, аутентификация Radius, TLS (v1), Контроль ARP запросов (Dynamic ARP inspection), Привязка IP-MAC-Port-VID, Функции защиты от DoS-атак, защита STP BPDU, фильтрация BPDU и пересылка BPDU, Port Security
  • Протоколы безопасности
    SSH, SSL, SNMP, TLS (v1)
  • Управление широковещательным (multicast) трафиком
    IGMP Snooping V1/V2/V3, IGMP querier, MLD Snooping V1/V2, GMRP, multicast VLAN
  • Сетевые протоколы и стандарты
    IEEE802.3i (10BASE-T), IEEE802.3u(100BASE-TX), IEEE802.3ab(1000BASE-T), IEEE802.3z(1000Base-X), IEEE802.3z(1000Base-LX), IEEE802.3x(Flow Control), IEEE802.1d(STP), IEEE802.1s(MSTP), IEEE802.1w(RSTP), IEEE802.1Q(VLAN), IEEE802.3ad(LACP), IEEE802.1P(GMRP), 802.1x, RFC4251(SSH), RFC2246(SSL), RFC1112(IGMPv1), RFC2236(IGMPv2), RFC3376(IGMPv3), RFC826(ARP), RFC791(IPV4), RFC8200(IPV6), RFC793(TCP), RFC768(UDP), RFC792(ICMP), RFC2131 (DHCP), DNS, RFC1350 (TFTP), HTTP, RFC2818(HTTPS), RFC5321(SMTP), SNMP, IEEE802.3ab(LLDP), IEEE802.3af(PoE), IEEE802.3at(PoE+)
  • Другие функции
    SNTP, DHCP Option82, IPV4, IPV6, контроль ARP запросов (Dynamic ARP inspection)
  • Управление и обслуживание
    WEB-интерфейс, SNMP, CLI, консольный порт (RJ45)
  • Настройка и обновление
    Импорт/экспорт файла конфигурации, Обновление прошивки через WEB-интерфейс
  • Стандарт PoE (Power over Ethernet)
    IEEE 802.3af (15,4Вт на канал), IEEE 802.3at (до 30Вт на канал), режим антизависания PoE устройств (WatchDog)
  • Бюджет PoE
    150 Вт
  • Интерфейсы PoE
    1,2 (+), 4,5 (+), 3,6 (-), 7,8 (-), метод А
  • Коммутационная матрица
    128 Гбит/с
  • Скорость пересылки пакетов
    40,32 Mpps
  • Таблица MAC-адресов
    8К
  • Jumbo Frame
    10К
  • Защита интерфейсов
    от перенапряжения, от короткого замыкания, от переполюсовки
  • Грозозащита
    6кВ
  • Промышленные стандарты
    IEC 61000-4-2 устойчивости к статическим разрядам (ESD) Class 3
  • Метод коммутации
    Store and Forward (передача с промежуточным хранением)
  • LED индикация
    Link/Activity, скорость, PoE, питание
  • Установка
    в стойку 19”, высота 1U, набор кронштейнов в комплекте
  • Питание коммутатора
    AC 110-240В, (встроенный блок питания)
  • Охлаждение
    без вентилятора
  • Размеры коммутатора
    295(ш) x 195(г) x 45(в) мм
  • Диапазон рабочих температур
    от -20°С до +55°С
  • Температура хранения
    от -40°С до +70°С
  • Рабочая влажность
    от 10% до 95% RH без конденсата
С этим товаром покупают
Похожие товары