AN-SXGM28P24 - промышленный 28-портовый управляемый L2+ гигабитный коммутатор с HiPoE до 450Вт

Артикул:
7001080
Общее количество портов:
28
Порты:
20 портов (1000Мбит/с, RJ45, PoE+), 4 порта (1000Мбит/с, RJ45, Hi PoE 90Вт), 4 Combo порта (1000Мбит/с, RJ45/SFP)
Стандарт PoE (Power over Ethernet):
IEEE 802.3af (15,4Вт на канал), IEEE 802.3at (до 30Вт на канал), IEEE 802.3bt (до 90Вт на канал), возможно управление
Бюджет PoE:
450 Вт
Есть в наличии
Количество:
59 480
руб.

НОВИНКА В ПРОДАЖЕ

Промышленный 28-портовый управляемый L2+ гигабитный HiPoE коммутатор с внешним датчиком температуры и влажности.

Особенности:

Управление:

  • Поддержка VLAN: IEEE 802.1q (4094 VLAN ID. 256 групп VLAN), 802.1ad Q-in-Q tunneling по порту.
  • Агрегация (объединение) каналов IEEE 802.3ad LACP: до 8 групп, каждая содержит до 8 портов.
  • Поддержка протоколов STP: IEEE 802.1d (STP), IEEE 802.1w (RSTP), IEEE 802.1s (MSTP), G.8032 (ERPS), RFC3619 (EAPS).
  • Зеркалирование портов.
  • Качество обслуживания (QoS): 8 очередей вывода на каждый порт, планирование очередей (WRR), классификации на основе номеров портов, тегов VLAN 802.1Q.
  • IGMP Snooping  v1/v2/v3, IGMP querier, до 256 групп
  • MLD (v1/v2) snooping - управление многоадресной раздачей потоков на 256 групп, использующийся в IPv6 
  • Контроль пропускной способности (Bandwidth Control)
  • Управление полнодуплексным потоком IEEE 802.3x
  • Управление и обслуживание: WEB-интерфейс, SNMP(v1/v2c), Telnet, консольный порт
  • Поддержка протокола SNTP для синхронизации времени в компьютерной сети
  • Обновление прошивки TFTP  или через WEB-интерфейс
  • Импорт/экспорт файла конфигурации настроек коммутатора
  • Статическая маршрутизация IPV4/IPV6

Безопасность:

  • Аутентификация IEEE 802.1x
  • Встроенный клиент RADIUS для взаимодействия с сервером RADIUS
  • Аутентификация доступа пользователей на основе RADIUS / TACACS+
  • Списки контроля доступа (ACL) для ограничение доступа на основе MAC-адреса, IP-адреса (IPv4/IPv6).
  • Протоколы безопасности: SSH, SSL, SNMP
  • IP-MAC port binding - контроль подключения устройств в сеть на основе сочетания их IP и MAC-адресов
  • MAC filtering -  фильтрация по MAC адресам для разграничения доступа к сети
  • Static MAC address -  возможность «привязать» конкретный MAC адрес к выбранному порту
  • DHCP Snooping  - предотвращает несанкционированные (мошеннические) действия по DHCP сервису
  • Функции защиты от DoS-атак
  • Инспекция ARP - предназначена для предотвращения ARP spoofing/poisoning атак

Power over Ethernet (PoE):

  • 4 порта (порты 1-4) 10/100/1000 Мбит/с с поддержкой HiPoE до 90Вт (IEEE 802.3 at/af/bt). Интерфейсы 1,2,4,5 (+), 3,6,7,8 (-)
  • 20 портов (порты 5-24) 10/100/1000 Мбит/с с поддержкой PoE+ до 30Вт (IEEE 802.3 at/af). Интерфейсы 1,2 (+), 3,6 (-)
  • Перераспределение мощности между портами в зависимости от потребления нагрузки
  • Общая потребляемая мощность (бюджет PoE) до 450 Вт для всех PoE-портов
  • Поддержка PoE-устройств на базе стандартов  IEEE 802.3 at/af/bt
  • Управление расписанием подачи питания POE, отображение мощности и тока в WEB-меню коммутатора
  • WatchDog – функция контроля зависания, подключенных к коммутатору устройств, с последующим их перезапуском (перезагрузкой) по питанию PoE.

Коммуникации

  • Гигабитные 1000Base-T порты Ethernet со слотами SFP обеспечивают высокоскоростную передачу данных.
  • 4 порта Combo (RJ45/SFP) позволяет соединять коммутатор по медным или оптическим линиям передачи данных. Слоты SFP позволяет устанавливать SPF модули: 
    • 1000Base-SX: 62.5/50мкм многомодовое волокно (MMF) от 2 до 550 метров.
    • 1000Base-LX: 62.5/50мкм многомодовое волокно (MMF) от 2 до 550 метров или 10мкм одномодовое волокно (SMF) от 2 до 5000 метров.
    • 1000Base-EX: одномодовое волокно (SMF) до 40 км, (1310 нм).
    • 1000Base-ZX: одномодовое волокно (SMF) до 70 км, (1550 нм)
  • SFP: Поддержка одномодового режима (SM) 1000 Мбит/с, максимальное расстояние ≤120 км (определяется SFP модулем)
  • 1 консольный порт (RJ45)

Примечание: Для подключения по оптоволоконному кабелю необходим SFP модуль (в комплект не входит).

Коммутация:

  • Коммутационная способность 128 Гбит/с
  • Скорость пересылки пакетов 41,67 миллионов пакетов в секунду
  • Таблица МАС-адресов 8K
  • Метод коммутации – хранение и передача (Store and Forward)
  • Поддержка jumbo-кадров до 10 Кбайт, позволяет передать данные, по размеру превышающие 1500 байт в кадре, заданные стандартами Ethernet.
  • SRAM буфер пактов 4,1 Мбит для согласования скорости передачи данных между входными и выходными портами коммутатора.
  • 128 Мбит оперативная память
  • 128 Мбит flash память хранения настроек коммутатора
  • Частота процессора 500МГц, память DDR3 1Гбайт
  • Поддержка Auto-MDI/MDIX автоматически определяет типа подключенного кабеля (прямой/перекрещенный) и исключает ошибки неправильного выбора соединительных кабелей между  оборудованием
  • Функция автосогласования на каждом порту определяет скорость соединения сетевого устройства 10/100/1000 Мбит/с и производит настройку совместимости и оптимального режима работы.
  • IP протоколы: IPV4, IPV6.

Платформа мониторинга параметров промышленного коммутатора:

Платформа мониторинга параметров коммутатора контролирует значения следующих параметров: 

  • System Temperature (Температура системы),
  • Ambient Temperature (Внешняя температура),
  • Ambient Humidity (Внешняя относительная влажность),
  • System Power Overload (Перегрузка мощности системы),
  • Master V1 Voltages (Основное напряжение V1),
  • Slave V2 Voltages (Резервное напряжение V2),
  • System 3.3v (Системное напряжение 3,3В),
  • System 1.5v (Системное напряжение 1,5В),
  • System 1.2v (Системное напряжение 1,2В),
  • Alarm Input (Вход тревоги), Port Failure (Сбой работы порта).

При наступлении тревожного события следует заранее запрограммированная реакция платформы мониторинга: срабатывание реле контактов выхода тревоги (включение сирены и/или сигнальной лампы, системы управления климатом и т.п.), отключение или перезагрузка выбранных портов и т.п. Конфигурация параметров платформы мониторинга осуществляется в меню "Industrial Switch Monitoring Platform" WEB-интерфейса коммутатора.

Свойства:

  • Поддержка сниженного энергопотребления в сетях Ethernet на основе технологии Energy Efficient Ethernet (EEE) по стандарту IEEE 802.3az
  • Защита портов от перенапряжения, короткого замыкания и переполюсовки.
  • Защита портов от импульсных перенапряжений (грозозащита) обеспечивает защиту портов RJ45 (8/20 мкс) 6 кВ
  • Светодиодные индикаторы для контроля питания устройства, информирования о наличии сетевого соединения, его активности и скорости
  • Корпус металлический, класс защиты IP40
  • Металлический корпус, возможно размещение на рабочем столе или крепление в стойку 19”, шасси высотой 1U
  • Кронштейн для крепления коммутатора в стойку 19” в комплекте
  • Поддержка технологии Plug and Play существенно упрощает установку – специальная установка и настройка не требуются
  • Средняя наработка на отказ (MTBF) до 100 000 часов
  • Охлаждение по безвентиляторной схеме
  • Рабочая температура -40 ℃...+80 ℃, относительная влажность 10%...90% (без конденсации)
  • 2 вида питания: 
    • DC 40-57В, до 10А.
    • от сети AC 100-240В, 4,8А, 50/60Гц.
  • Потребляемая мощность без подключенных PoE устройств – не более 25Вт
  • Металлический корпус 440x200x46мм, вес 3,55кг

Клеммная колодка контактов входов/выхода тревоги и разъем подключения внешнего датчика температуры:

  • "ALO +/-"  контакты выхода тревоги. При превышении заданных параметров срабатывают тревожные контакты. Режим работы контактов: норм. замкнутые, норм. разомкнутые, импульсный. Тип контактов: «сухие контакты». Коммутируемая нагрузка выхода тревоги: DC 5-57В, макс. 1А. При необходимости контакты подключаются к входу тревожной сигнализации, исполнительному устройству или системе управления климатом. 
  • "ALI-1 +/-" и "ALI-2 +/-" контакты входов тревоги. При необходимости контакты входа тревоги подключаются к выходу тревожной сигнализации (сигнализация открытия двери/окна, датчик вскрытия шкафа и т.п.), устройству контроля доступа, устройству контроля питающего напряжения, устройству контроля разряда аккумуляторов и т.п. Входы тревоги имеют три режима детекции тревоги: Close – вход тревоги не активен (режим по умолчанию), Low level – тревожное событие наступает при падении напряжения ≤ 3В / отключении напряжения на контактах входа тревоги, High level – тревожное событие наступает при подключении. напряжения DC 3-57В на контакты входа тревоги.
  • "TMS"  - разъем для подключения внешнего датчика температуры и влажности.

2 типа питания:

  • Клеммная колодка для подачи питания DC 40–57В.
  • Клеммная колодка для подачи питания AC 100–240В

Комплект поставки: PoE коммутатор, датчик температуры и влажности, клеммные колодки, кронштейны для установки в 19" стойку, паспорт изделия.

Примечание: В комплект поставки промышленного коммутатора блок питания не входит. При выборе блока питания необходимо учитывать потребление не только коммутатора (15Вт), но и устройств, получающих питание от коммутатора по PoE. 

Бюджет PoE, при использовании блоков питания AMATEK:

  • AP-DIN48/60  (48В/1,25А) - бюджет POE для питания устройств до 40Вт
  • AP-D48/90  (52В/1,3А) - бюджет POE для питания устройств до 55Вт
  • AP-DIN48/120  (48В/2,5А) - бюджет POE для питания устройств до 97Вт
  • AP-D48/135  (52В/2,5А) - бюджет POE для питания устройств до 110Вт
  • AP-DIN48/240  (48В/5А) - бюджет POE для питания устройств до 225Вт
  • AP-DIN48/480  (48В/10А) - бюджет POE для питания устройств до 450Вт

Бесперебойные и резервированные блоки питания:

  • AP-DU48/2DIN  (48В/2,5А) - резервированный БП, бюджет POE для питания устройств до 115Вт
  • AP-SU48/3  (48В/5А) - бесперебойный БП, бюджет POE для питания устройств до 220Вт
  • AP-DU48/3DIN  (48В/5А) - резервированный БП, бюджет POE для питания устройств до 220Вт

Внимание ! Промышленный коммутатор снабжен защитным заземлением. Подключите заземляющий проводник к заземляющему контакту на корпусе устройства. Защитное заземление является обязательным условием подключения и безопасной эксплуатации устройства.

  • Характеристики коммутатора
  • Тип
    управляемый, промышленный, управляемый промышленный
  • Уровень коммутатора
    L2+
  • Общее количество портов
    28
  • Количество портов PoE
    24
  • Порты
    20 портов (1000Мбит/с, RJ45, PoE+), 4 порта (1000Мбит/с, RJ45, Hi PoE 90Вт), 4 Combo порта (1000Мбит/с, RJ45/SFP)
  • Порты GE (1000 Мбит/с) с PoE (RJ45)
    20
  • Порты GE (1000 Мбит/с) с Hi PoE (RJ45)
    4, до 90Вт каждый
  • Слоты SFP (оптика)
    4 порта Combo (RJ45/SFP)
  • Дальность передачи
    100м/1000 Мбит/с, 250м/10 Мбит/с
  • Разъемы
    клеммная колодка тревоги датчика температуры, разъем датчика температуры и влажности, 24 RJ45 с авто MDI/MDI-X, 4 комбо-порта RJ45/SFP, 1 консольный порт RJ45, клеммная колодка для подачи питания
  • Среда передачи данных (оптика)
    1000Base-SX: 62,5/50 волокно MMF 2-550 метров, 1000Base-LX: 62,5/50 волокно MMF 2-550 метров и 10мкм волокно SMF 2-5000 метров, 1000BASE-EX SMF оптоволокно (1310 нм), 1000BASE-ZX SMF оптоволокно (1550 нм)
  • VLAN
    IEEE 802.1Q, IEEE 802.1ad, VLAN на основе порта, Voice VLAN
  • Кольцевые протоколы
    IEEE 802.1d (STP), IEEE 802.1w (RSTP), IEEE 802.1s (MSTP), G.8032 (ERPS), RFC3619 (EAPS)
  • Зеркалирование портов
    Есть
  • Качество обслуживания (QoS)
    планирования очередей (SP, WRR, SP+WRR), IEEE 802.1p, IEEE 802.1Q, DSCP, CoS, ToS, ограничение скорости по порту
  • Агрегация каналов
    IEEE802.3ad, до 8 групп, группа содержит до 8 портов, LACP
  • Управление потоком
    Контроль пропускной способности (Bandwidth Control), Статистика обработки пакетов по портам, подавление широковещательных штормов
  • Безопасность
    DHCP Snooping, MAC Address Binding, фильтр протоколов TCP/UDP, ACL (Access Control List), IEEE 802.1x, аутентификация Radius, аутентификация TACACS+, TLS (v1), Контроль ARP запросов (Dynamic ARP inspection), Функции защиты от DoS-атак, защита STP BPDU, фильтрация BPDU и пересылка BPDU
  • Протоколы безопасности
    SSH, SSL, SNMP, TLS (v1)
  • Управление широковещательным (multicast) трафиком
    IGMP Snooping V1/V2/V3, IGMP querier, MLD Snooping V1/V2
  • Сетевые протоколы и стандарты
    IEEE802.3i (10BASE-T), IEEE802.3u(100BASE-TX), TIA/EIA-785(100Base-SX), IEEE802.3ab(1000BASE-T), IEEE802.3z(1000Base-LX), IEEE802.3z(1000Base-SX), IEEE802.3x(Flow Control), IEEE802.3az(EEE), IEEE802.1d(STP), IEEE802.1s(MSTP), IEEE802.1w(RSTP), G.8032(ERPS), IEEE802.1Q(VLAN), IEEE802.3ad(LACP), 802.1ad(VLAN QinQ tunneling), 802.1x, RFC4251(SSH), RFC2246(SSL), RFC3619(EAPS), RFC1112(IGMPv1), RFC2236(IGMPv2), RFC3376(IGMPv3), RFC2710(MLDv1), RFC3810(MLDv2), RFC826(ARP), RFC791(IPV4), RFC8200(IPV6), RFC854(Telnet), RFC793(TCP), RFC768(UDP), RFC792(ICMP), RFC2131 (DHCP), RFC1350 (TFTP), HTTP, RFC2818(HTTPS), RFC5321(SMTP), SNMP, IEEE802.3af(PoE), IEEE802.3at(PoE+), IEEE802.3bt(UltraPoE), RFC2819(RMON)
  • Другие функции
    SNTP, IPV4, IPV6, контроль ARP запросов (Dynamic ARP inspection)
  • Управление и обслуживание
    WEB-интерфейс, SNMP, CLI, Telnet, RMON, консольный порт (RJ45)
  • Настройка и обновление
    Импорт/экспорт файла конфигурации, Обновление прошивки через WEB-интерфейс
  • Стандарт PoE (Power over Ethernet)
    IEEE 802.3af (15,4Вт на канал), IEEE 802.3at (до 30Вт на канал), IEEE 802.3bt (до 90Вт на канал), возможно управление
  • Бюджет PoE
    450 Вт
  • Интерфейсы PoE
    1,2 (+), 4,5 (+), 3,6 (-), 7,8 (-)
  • Объем оперативной памяти
    128 Мб
  • Объем флеш-памяти
    128 Мб
  • Коммутационная матрица
    128 Гбит/с
  • Скорость пересылки пакетов
    41,67 Mpps
  • Таблица MAC-адресов
    8К
  • Jumbo Frame
    10К
  • Защита интерфейсов
    от перенапряжения, от короткого замыкания, от переполюсовки
  • Тревожные входы/выходы
    2 входа тревоги, 1 выход тревоги
  • Мониторинг параметров коммутатора
    есть, внешний датчик температуры и влажности
  • Грозозащита
    до 6кВ общее напряжение, до 8кВ контактного разряда
  • Промышленные стандарты
    FCC Part 15 CISPR (EN55032) class B, EN55032 (электромагнитная совместимость), EN62368, IEC 61000-4-2 устойчивости к статическим разрядам (ESD) Class 4
  • Метод коммутации
    Store and Forward (передача с промежуточным хранением)
  • LED индикация
    Link/Activity, PoE, питание
  • Средняя наработка на отказ (MTBF)
    100 000 часов
  • Установка
    в стойку 19”, набор кронштейнов в комплекте
  • Питание коммутатора
    DC 40 - 57В, AC 100-240В, (встроенный блок питания)
  • Потребляемая мощность
    до 25 Вт, без учёта загрузки PoE
  • Охлаждение
    без вентилятора
  • Размеры коммутатора
    440(ш) x 200(г) x 46(в) мм
  • Класс защиты
    IP40
  • Вес
    3,55 кг
  • Диапазон рабочих температур
    от -40°С до +80°С
  • Температура хранения
    от -40°С до +90°С
  • Рабочая влажность
    от 10% до 90% RH без конденсата
С этим товаром покупают
Похожие товары